$reply_topic_back Ford Scorpio Team :: Zobacz temat - Czym zabezpieczyć puszkę bezpieczników
Ford Scorpio Team Strona Główna Ford Scorpio Team
Forum miłośników samochodu marki Ford Scorpio

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Czym zabezpieczyć puszkę bezpieczników
Autor Wiadomość
gt500 


Auto: '94 2.0 16v sedan
Pomógł: 3 razy
Wiek: 33
Dołączył: 29 Maj 2012
Skąd: Złotów
Wysłany: |15 Cze 2022|, 2022 09:41   

jak nie masz światła mijania to weż miernik w ręke i zobacz czy masz przejscie po kablu lampa- duża skrzynka, jak brak to jasna sprawa, jeżeli będzie podłacz zaówkę od strony lampy od strony wtyczki podaj prąd. Mozliwe że kable padnięte.

Jeszcze dla testu sciągnij plastik z wtyczki tej której wpinasz od grodzi do dużej skrzynki, ja tak kiedyś miałem, że ją rozebrałem wsadziłem bez plastiku i swiatło było, a po złozeniu nie było. Poprawiłem plastik , swiatła wróciły, a piny i styki były wzorow
 
 
toyman 


Auto: różne Fordy
Dołączył: 22 Sie 2016
Skąd: Łańcut
Wysłany: |20 Cze 2022|, 2022 10:32   

W zasadzie rozwiązałem problem.

Rozebrałem pół auta. Wybebeszyłem skrzynkę i czyściłem styki ... wiele razy. Rozbierałem i czyściłem wtyczki od strony kabiny. Rozbebeszyłem wiązkę świateł ... no ... prawie mnie pokonało. Już byłem o krok od wydarcia serca i zezłomowaniu reszty.

Przypadkiem wpadłem na to, że mam problem z masą. Skracając historyjkę - okazało się, że oczka, które są przykręcone do budy w okolicy akumulatora były mocno zabrudzone (nie śniedź. Taki białawy nalot jak z soli - ale skąd tam sól. Wiecie o co chodzi). Wyczyściłem to oraz śruby. Natomiast "w zasadzie" oznacza, że plecionka, która idzie od budy do silnika, jak jest przykręcona z tyłu to nadal nie ma przejścia. Jak ją przykręciłem śrubką pod deklem cewek - masa się pojawiła.

Co więcej - teraz światła działają na oryginalnych, dedykowanych kablach. Bez mostkowania między lampami i innych dziwnych kombinacji. Zaczęły działać również wycieraczki. Jak się tak zastanowić to od samego początku wszystkie objawy wskazywały na słabą masę. Tyle, że ... no właśnie. Jak używałem miernika do sprawdzenia ciągłości obwodów (bipczenie), to wykazywało, że wszystko jest w porządku. Już na etapie jak miernik pokazywał mi 13,3 V bez obciążenia, a po podłączeniu żarówka nie świeciła i do tego rezystancja przewodów świateł była na podobnym poziomie, a nigdzie we wtyczce nie było przebicia - powinienem szukać mas. I w sumie szukałem, bo masę wiązki świateł z budy - przepiąłem na silnik. A w rzeczywistości problem był aż przy akumulatorze i jego połączeniu z budą.

Nauka na przyszłość ... nie ufaj nigdy kobiecie ... znaczy miernikowi.
 
 
WieSiu 


Auto: Thunderbird MN12 4.6 V8
Pomógł: 20 razy
Wiek: 39
Dołączył: 24 Lip 2009
Skąd: Wrocław
Wysłany: |22 Cze 2022|, 2022 08:47   

nalezy ufac miernikowi,ale nie w kwestii badania ciągłości pod obciążeniem. Jedno co mogłeś zrobić, to podłączyć miernik między dwoma punktami masy i zmierzyć napięcie (wtedy pokazuje spadek napięcia). I to prawdopodobnie pokazałoby, że w tym miejscu jest problem.
_________________
Thunderbird MN12 4.6 V8
Escort MK5 2.0 RS2000 LPG
 
 
toyman 


Auto: różne Fordy
Dołączył: 22 Sie 2016
Skąd: Łańcut
Wysłany: |23 Cze 2022|, 2022 13:53   

Po fakcie to i ja jestem mądry :)
 
 
bingo 
PO 656 EY



Auto: 1992, 2.9 V6 12V, manual, TURNIER 4x4 GHIA RS
Pomógł: 112 razy
Wiek: 48
Dołączył: 10 Wrz 2007
Skąd: Poznań
Wysłany: |2 Lip 2022|, 2022 14:26   

toyman napisał/a:
le może macie z tym doświadczenia, którymi warto się podzielić
- zawsze robiłem na towot, nawet, jak dostanie trochę wody, to tak łatwo nie wnika. A jak wniknie, to i tak pozamiatane i trzeba jeszcze raz robić, ale nie dochodzi do niszczenia elementów.

Maross napisał/a:
grunt to drożne odpływy od szybra
- a co ma piernik do wiatraka?

toyman napisał/a:
Zastanawiam się czy może to być coś związanego z masami ...
- może być, ale też zerknij na wtyczki od spodu, często są uszkodzone i wychodzi to w czasie składania. O ile sobie przypominam, niebieska duża.

ford2fast napisał/a:
prawdź niebieską kostkę podłączeniową do dużej skrzynki czy pin nie jest wypalony, podobnie we wtyczce włącznika świateł oraz sam włącznik
- o, właśnie o to chodzi ;-P
_________________
nigdy nie mów nigdy
 
 
 
toyman 


Auto: różne Fordy
Dołączył: 22 Sie 2016
Skąd: Łańcut
Wysłany: |4 Lip 2022|, 2022 08:58   

Prawdopodobnie nie zwróciłeś uwagi, że temat w moim przypadku jest zamknięty - winne okazały się być masy przy akumulatorze.

Niemniej przepatrzyłem cała drogę od włącznika, przez puszkę, wiązkę do świateł.

Swoją drogą - nie wiem co musiałoby się wydarzyć, żeby wypaliło styki w przełączniku. Przecież tam nie idą prądy, tylko sterowanie. Chyba, że korozja i/lub śniedź i z tego tytułu zaczęłoby spawać. Ale to też nie dzieje się bez przyczyny - potrzeba wilgoci i to konkretnie w tym miejscu. Widziałem kilka wiązek - w tym auta po powodzi i w żadnym wtyczki z pod deski nie miały śladów korozji.

Co do spływów z szybra - coś w tym racji może być, ponieważ jeden odpływ jest przy puszce, a jak wyjąłem puszkę i zacząłem czyścić tamte okolice, to odpływ faktycznie był przytkany, a zza puszki wyjąłem garść mułu. Nawet jeżeli nie sam spływ, to tam po prostu z czasem zawiewa liście, piach i pół i z czasem może się tam kumulować muł i ostatecznie może dojść do tego, że stojąca tam woda może przedostać się pod uszczelką puchy. Co prawda sama pucha jest tak skonstruowana, że nawet wtedy woda ma utrudniony dostęp ale coś to może mieć do rzeczy.
 
 
Maross 



Auto: '89 2.9 Ghia Liftback ASB
Pomógł: 3 razy
Wiek: 32
Dołączył: 18 Lis 2010
Skąd: Wałbrzych
Wysłany: |4 Lip 2022|, 2022 09:42   

bingo, z przyzwyczajenia już to napisałem po baseniku w skrzynkach, tak to jest jak się na szybko czyta i wyjmie z kontekstu ;)
_________________
Był : LB '91 2.0 GL , 16h LB '92 2.0 GLX '94 2.9V6 Ghia '93 2.0 Ghia
Jest: 1989 2.9 Ghia Liftback
797 552 398
 
 
Struna 



Auto: XC90 2.9 biTurbo
Pomógł: 261 razy
Wiek: 43
Dołączył: 22 Kwi 2004
Skąd: Kraków/Skawina
Wysłany: |6 Lip 2022|, 2022 00:02   

toyman napisał/a:
Swoją drogą - nie wiem co musiałoby się wydarzyć, żeby wypaliło styki w przełączniku. Przecież tam nie idą prądy, tylko sterowanie. Chyba, że korozja i/lub śniedź i z tego tytułu zaczęłoby spawać.

Jakby Ci to powiedzieć - po prostu mało jeszcze widziałeś ;)
_________________
www.gcstuning.pl
Chiptuning, Hamownia, Serwis/Wyłączanie DPF/FAP, Strojenie LPG, AFR
 
 
 
toyman 


Auto: różne Fordy
Dołączył: 22 Sie 2016
Skąd: Łańcut
Wysłany: |11 Lip 2022|, 2022 14:15   

Żeby nie tworzyć bezsensownych wątków.

Żeby dostać się do skrzynki bezpieczników - w pewnym momencie zdecydowałem, że spróbuję odkręcić podstawę pedałów sprzęgła i hamulca (mniejsza o to czy sensownie). W tym celu rozpiąłem pręt serwa od pedałów (wyjąłem z tego białego plastiku). W każdym razie po poskładaniu światła STOP świecą mi się cały czas, ponieważ czujnik nie dosięga do pedałów. Mam też czujnik od tempomatu, ale ich się nie da fizycznie miejscami zamienić.

Musiałem coś zrobić źle przy składaniu ale ... nie widzę co mógłbym źle zrobić.

Czy ten biały plastik w pedale hamulca można obrócić o 180 stopni i da taki efekt ?

[ Dodano: |18 Lip 2022|, 2022 00:15 ]
No i sprawa się wyjaśniła. Okazało się, że czujnik przy pedale hamulca ma wewnątrz samoregulator, który się zapada jak sie pociągnie podał za daleko do siebie. Tak się stało jak walczyłem z tym białym plastikiem, żeby go uwolnić od "sztycy" wspomagania. Po tym jak czujnik się "zapadnie" - pedał w normalnej pozycji nie sięga do niego i światła stop świecą się cały czas - bo z punktu widzenia zapadniętego czujnika pedał nie ma go jak wcisnąć. Wystarczy wyjąć czujnik, wyciągnąć czarny element który jest wciskany przez pedał na pełną długość, a samoregulator na nowo się ustawi w pozycji roboczej.

Szkoda, że dowiedziałem się tego dopiero jak zdemontowałem dolot (obudowę filtra powietrza i rury do przepustnicy), kolektor wydechowy, EGR, układ wydechowy i wymieniłem pompę hamulcową z serwem (bo myślałem, że pękła sprężyna w serwie i dlatego nie odbija do końca) ... w akcie desperacji odszukałem stare wiązki z mojej kosy i wtedy po porównaniu jednego czujnika do drugiego, we wściekłości wyszarpałem ten plastykowy kołek czujnika i było ... OoooOOOOoooo
 
 
bingo 
PO 656 EY



Auto: 1992, 2.9 V6 12V, manual, TURNIER 4x4 GHIA RS
Pomógł: 112 razy
Wiek: 48
Dołączył: 10 Wrz 2007
Skąd: Poznań
Wysłany: |18 Lip 2022|, 2022 08:49   

toyman napisał/a:
nie wiem co musiałoby się wydarzyć, żeby wypaliło styki w przełączniku
- wystarczy, że go używasz ...
_________________
nigdy nie mów nigdy
 
 
 
toyman 


Auto: różne Fordy
Dołączył: 22 Sie 2016
Skąd: Łańcut
Wysłany: |18 Lip 2022|, 2022 15:29   

Albo nie umiesz używać.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Copyright © by Ford Scorpio Team

Powered by phpBB modified by Przemo © 2003 phpBB Group