$reply_topic_back Ford Scorpio Team :: Zobacz temat - Klima świeżo nabita-nie załącza kompresora
Ford Scorpio Team Strona Główna Ford Scorpio Team
Forum miłośników samochodu marki Ford Scorpio

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Klima świeżo nabita-nie załącza kompresora
Autor Wiadomość
MarcinQ 



Auto: 1997, 2.3, ASB, Sedan, LPG, GHIA
Dołączył: 24 Maj 2011
Skąd: Warszawa
Wysłany: |3 Cze 2021|, 2021 13:18   Klima świeżo nabita-nie załącza kompresora

Klima świeżo nabita-nie załącza kompresora. Gdzie po kolei szukać przyczyny?
_________________
Jest:
1997, 2.3, ASB, Sedan, LPG, GHIA

Był:
1997, 2.3, ASB, Kombi, GHIA
1997, 2.3, ASB, Kombi, LPG, GHIA
 
 
Struna 



Auto: XC90 2.9 biTurbo
Pomógł: 261 razy
Wiek: 42
Dołączył: 22 Kwi 2004
Skąd: Kraków/Skawina
Wysłany: |5 Cze 2021|, 2021 14:28   

Zewrzyj styki presostatu - zobaczysz czy ruszy, jeśli tak to presostat, jeśli nie to szukaj na podszybiu kabelków do czujnika oblodzenia, tam mogą być zarówno zeżarte kable, jak i sam czujnik uwalony.
_________________
www.gcstuning.pl
Chiptuning, Hamownia, Serwis/Wyłączanie DPF/FAP, Strojenie LPG, AFR
 
 
 
bingo 
PO 656 EY



Auto: 1992, 2.9 V6 12V, manual, TURNIER 4x4 GHIA RS
Pomógł: 112 razy
Wiek: 47
Dołączył: 10 Wrz 2007
Skąd: Poznań
Wysłany: |24 Lip 2021|, 2021 17:23   

Jak napisał Struna, jednak zacznij od czujnika oblodzenia, jest na forum dokładny opis co i jak.
_________________
nigdy nie mów nigdy
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Copyright © by Ford Scorpio Team

Powered by phpBB modified by Przemo © 2003 phpBB Group