$reply_topic_back Ford Scorpio Team :: Zobacz temat - Forum wykrzaczanie
Ford Scorpio Team Strona Główna Ford Scorpio Team
Forum miłośników samochodu marki Ford Scorpio

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Forum wykrzaczanie
Autor Wiadomość
Rafał A.(antek) 


Auto: Mondeo
Wiek: 41
Dołączył: 21 Maj 2004
Skąd: Łódź
Wysłany: |5 Lis 2006|, 2006 14:59   Forum wykrzaczanie

Wiem ze od jakis paru dni sie wykrzacza intensywnie, wklejej cie mi tu komunikaty jakie wam sie pojawiaja i co sie dzieje czy posty przechodza czy nie itd. Na dzis nowy komunikat to :

Ran into problems sending Mail. Response: 535 Incorrect authentication data - taki wyswietlil mi sie komunikat
_________________
Mechanika - Elektryka FORD
tel 791 054 854
Nasza lokalizacja na mapie:
http://tinyurl.com/qhaqjsk
 
 
 
maup 
FST 008



Auto: Subaru OBK '96 2.2 MT LPG
Wiek: 53
Dołączył: 21 Kwi 2004
Skąd: Tarnów
Wysłany: |5 Lis 2006|, 2006 15:01   

mi przed chwia szkalowało Wąskiego, że user adobro przekroczył 10000 tylko nie zauważyłem czego bo przy okazji komputer zrobił szpagat :(
_________________
== Im lepsze auto terenowe ======
== tym dalej trzeba iść po ciągnik ===
 
 
 
MarcinK
[Usunięty]

Wysłany: |5 Lis 2006|, 2006 15:03   

Mnie nie wychodza ze skrzynki listy ( do Ciebie Rafale zreszta!). Bo nie moge sie doczekac na obiecane nadkole i skrzynke sterowania fotela.
 
 
maross442
[Usunięty]

Wysłany: |5 Lis 2006|, 2006 15:07   

Rafał A.(antek) napisał/a:
Ran into problems sending Mail. Response: 535 Incorrect authentication data
mnie też się to czasem wyświetla
 
 
Rafał A.(antek) 


Auto: Mondeo
Wiek: 41
Dołączył: 21 Maj 2004
Skąd: Łódź
Wysłany: |5 Lis 2006|, 2006 15:09   

aha i napiszcie jak z powiadomieniami czy dochodza czy nie
_________________
Mechanika - Elektryka FORD
tel 791 054 854
Nasza lokalizacja na mapie:
http://tinyurl.com/qhaqjsk
 
 
 
maross442
[Usunięty]

Wysłany: |5 Lis 2006|, 2006 15:09   

DEBUG MODE

SQL Error : 2013 Lost connection to MySQL server during query

UPDATE phpbb_forums SET forum_posts = forum_posts +1, forum_last_post_id = 151572 WHERE forum_id = 5

Line : 663
File : functions_post.php
 
 
Rafał A.(antek) 


Auto: Mondeo
Wiek: 41
Dołączył: 21 Maj 2004
Skąd: Łódź
Wysłany: |5 Lis 2006|, 2006 15:10   

maup napisał/a:
szkalowało Wąskiego, że user adobro przekroczył 10000

limit zapytan to lezy po stronie bazy nic z tym sienie zrobi.
_________________
Mechanika - Elektryka FORD
tel 791 054 854
Nasza lokalizacja na mapie:
http://tinyurl.com/qhaqjsk
 
 
 
Pershing 



Auto: .
Wiek: 40
Dołączył: 21 Kwi 2004
Skąd: Radom
Wysłany: |5 Lis 2006|, 2006 15:11   

Mnie rowniez ale posty przechodza
 
 
 
Rafał A.(antek) 


Auto: Mondeo
Wiek: 41
Dołączył: 21 Maj 2004
Skąd: Łódź
Wysłany: |5 Lis 2006|, 2006 15:12   

MarcinK napisał/a:
Mnie nie wychodza ze skrzynki listy ( do Ciebie Rafale zreszta!). Bo nie moge sie doczekac na obiecane nadkole i skrzynke sterowania fotela.

zara powoli bo moj mail wogole siadł i PW tez stąd prawdopodobnie bład :
Ran into problems sending Mail. Response: 535 Incorrect authentication data
to powinno wywalac przy wysyłaniu PW i niektorych postow.

Winny chyba jest moj mail ktory to wszystko obsluguje

PS paczka w drodze do Ciebie!
_________________
Mechanika - Elektryka FORD
tel 791 054 854
Nasza lokalizacja na mapie:
http://tinyurl.com/qhaqjsk
 
 
 
Rafał A.(antek) 


Auto: Mondeo
Wiek: 41
Dołączył: 21 Maj 2004
Skąd: Łódź
Wysłany: |5 Lis 2006|, 2006 15:13   

Cytat:
SQL Error : 2013 Lost connection to MySQL server during query

problem z połączeniem do bazy danych, znaczy wykrzacza sie chwilowo serwer.
_________________
Mechanika - Elektryka FORD
tel 791 054 854
Nasza lokalizacja na mapie:
http://tinyurl.com/qhaqjsk
 
 
 
maross442
[Usunięty]

Wysłany: |5 Lis 2006|, 2006 15:14   

jak do mnie powiadomienia dochodzą ... i jak jest debug albo erorr to i tak post sie zapisuje ..... Ale np. bardzo często nie chce mi wejsc na forum (mam przeglądarkę INTERNET EXPLORER 6.0 CHYBA) a wchodze na ten link z koncówką redir=1??? i wtedy pisze nie znaleziono serwera z czego to wynika ze tak czasem jest wie ktoś?
a moze ten link jest taki , ze nie zawsze wchodzi?
 
 
Rafał A.(antek) 


Auto: Mondeo
Wiek: 41
Dołączył: 21 Maj 2004
Skąd: Łódź
Wysłany: |5 Lis 2006|, 2006 15:17   

Jka nie chce wchodzic na forum to jest kwestia blednego przekierowania.
z jakiego adresu dokladnie wchodzisz na forum?
_________________
Mechanika - Elektryka FORD
tel 791 054 854
Nasza lokalizacja na mapie:
http://tinyurl.com/qhaqjsk
 
 
 
Rafał A.(antek) 


Auto: Mondeo
Wiek: 41
Dołączył: 21 Maj 2004
Skąd: Łódź
Wysłany: |5 Lis 2006|, 2006 15:22   

o powiadomienia chodzilo mi od teraz :) czyli od momentu mojego 1 postu bo zmienilem ustawienia funkcji mail, wiec moga wogole nie dochodzic
_________________
Mechanika - Elektryka FORD
tel 791 054 854
Nasza lokalizacja na mapie:
http://tinyurl.com/qhaqjsk
 
 
 
Pershing 



Auto: .
Wiek: 40
Dołączył: 21 Kwi 2004
Skąd: Radom
Wysłany: |5 Lis 2006|, 2006 15:22   

U mnie jest problem z powiadomieniami. Np z tego tematu jeszcze zaden nie przyszedl. Czasami dochodza normalnie a czasami po paru danich i z odnosnikiem do innej strony tematu. Tak ze ogolnie cyrk
 
 
 
sierars1
[Usunięty]

Wysłany: |5 Lis 2006|, 2006 15:23   

Do mnie wogóle nie dochodzą powiadomienia.
 
 
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Copyright © by Ford Scorpio Team

Powered by phpBB modified by Przemo © 2003 phpBB Group