$reply_topic_back Ford Scorpio Team :: Zobacz temat - Nic nie rozumiem...
Ford Scorpio Team Strona Główna Ford Scorpio Team
Forum miłośników samochodu marki Ford Scorpio

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Nic nie rozumiem...
Autor Wiadomość
MarcinQ 



Auto: 1997, 2.3, ASB, Sedan, LPG, GHIA
Dołączył: 24 Maj 2011
Skąd: Warszawa
Wysłany: |29 Sie 2020|, 2020 10:44   Nic nie rozumiem...

Czy znany jest wam taki przypadek, że po wymianie pompy wodnej (stara po wyjęciu wydawała się być ok) problemy z ogrzewaniem znikają? Przy okazji zrobione było płukanie nagrzewnicy, ale przepływ był od razu prawidłowy, a i brudu nie wypłyneło z niej zbyt dużo...
_________________
Jest:
1997, 2.3, ASB, Sedan, LPG, GHIA

Był:
1997, 2.3, ASB, Kombi, GHIA
1997, 2.3, ASB, Kombi, LPG, GHIA
 
 
gt500 


Auto: '94 2.0 16v sedan
Pomógł: 3 razy
Wiek: 31
Dołączył: 29 Maj 2012
Skąd: Złotów
Wysłany: |29 Sie 2020|, 2020 20:56   

Widać coś nie było okej, albo żle weże ułożone, albo jednak coś przytkane, albo układ zapowietrzony, albo jednak tamta pompa nie była okej. Duzo zmiennych.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Copyright © by Ford Scorpio Team

Powered by phpBB modified by Przemo © 2003 phpBB Group