$reply_topic_back Ford Scorpio Team :: Zobacz temat - Nie ładuje AVATARa
Ford Scorpio Team Strona Główna Ford Scorpio Team
Forum miłośników samochodu marki Ford Scorpio

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Nie ładuje AVATARa
Autor Wiadomość
kondzio508 


Auto: fiorino 1,4 2016
Wiek: 29
Dołączył: 02 Lut 2008
Skąd: Białystok
Wysłany: |11 Paź 2009|, 2009 18:45   

a rozdzielczosc pikseli jest ok ? zrób najpierw na zdjeciu rozdzielczosc potem na nowo załaduj np. na imageschack i wsio .
_________________
Doblo 1,3 JTD 05"
Fiorino 1,4 LPG 16"
Ostatnio zmieniony przez kondzio508 |11 Paź 2009|, 2009 18:46, w całości zmieniany 2 razy  
 
 
lukruś
[Usunięty]

Wysłany: |2 Lis 2009|, 2009 07:55   

też jakoś nie mogę

kombinowałem i cały czas mi coś takiego wyłazi

Warning: move_uploaded_file(./images/avatars/1311659094aee81c484d7b.jpg) [function.move-uploaded-file]: failed to open stream: Brak dostępu in /home/adobro/public_html/forum/includes/usercp_avatar.php on line 355

Warning: move_uploaded_file() [function.move-uploaded-file]: Unable to move '/tmp/phpcM5HeE' to './images/avatars/1311659094aee81c484d7b.jpg' in /home/adobro/public_html/forum/includes/usercp_avatar.php on line 355

w sumie to nie musze mieć avataru ;)
 
 
TomiGra 
eMkaCZ ver.M



Auto: BMW E61 550i, 735i 89r ASB
Wiek: 41
Dołączył: 03 Kwi 2009
Skąd: Wejherowo^Piła
Wysłany: |2 Lis 2009|, 2009 08:00   

lukruś, wrzuć AVATARa na jakiś serwer typu pxd.pl i stamtąd załaduj :)
_________________
BMW 735i 89r+STAG300 Inj.BARRACUDA
był ESCORT 1.6 16V 94r+lpg BRC II
SCORPIO 2.3 16V 95r+STAG300

SCORPIO to nie tylko AUTO to HOBBY to STYL
 
 
 
Ursus
[Usunięty]

Wysłany: |8 Sty 2010|, 2010 14:30   

Niestety mam ten sam problem. Jak chce wczytać to wyskakuje błąd, który wkleił lukruś, a jak wrzucę na jakiś serwer to ładnie pokazuje profil zaktualizowany, a nie avatara dalej nie ma...

[ Dodano: |8 Sty 2010|, o 14:32 ]
Jakby ktoś z adminów dał radę ...

http://retro.livenet.pl/grafika/avek.jpg

[ Dodano: |8 Sty 2010|, o 14:32 ]
Olaboga !!! Za 20 razem zadziałało!!!
 
 
Darek_Police 
thesilent



Auto: sedan `90 2.9 12V6 ASB Ghia i kupowdepy
Wiek: 37
Dołączył: 03 Wrz 2007
Skąd: Sollstedt DE
Wysłany: |12 Sty 2010|, 2010 22:13   

życzę Wam tylko takich problemów :P
_________________
Scorpio `90 2.9 12V6 ASB Ghia sedan
Citroen GC4P 07 2.0 HDI
ex:
M6 04 2.0 DOHC
M323F 97 1.5 DOHC
Uno 92 1.1 OHC
Scorpio 89 2.0 OHC
 
 
 
blaz
[Usunięty]

Wysłany: |14 Sty 2010|, 2010 16:55   

Ursus napisał/a:
Jakby ktoś z adminów dał radę ...

z tym to bym uwazał, jak ja miałem ostatnio problem z avatarem to tak to sie skonczyło:


:rofl:
 
 
modzian 



Auto: RENAULT GRAND ESPACE 3.0DCI, KIA MAGENTIS
Wiek: 37
Dołączył: 27 Wrz 2007
Skąd: Chorzów/Bytom
Wysłany: |21 Mar 2011|, 2011 21:50   

czemu mi nie pokazuje avatara?? nigdy sie to nie dzialo a teraz patrze avatar zniknal:/
oo dzis znow widze avatar:)
_________________
Było:
Ford Mondeo 2.2TDCi 2005r
Bmw E39 530D Touring 2001r
Renault Twingo 1.2 1998r
Ford Scorpio 95 2.0 16V i 2.0 8V
Ostatnio zmieniony przez modzian |27 Mar 2011|, 2011 11:10, w całości zmieniany 1 raz  
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Copyright © by Ford Scorpio Team

Powered by phpBB modified by Przemo © 2003 phpBB Group