Ford Scorpio Team
Forum miłośników samochodu marki Ford Scorpio

Techniczne - Problemy z dostępem do forum

Struna - |26 Mar 2014|, 2014 13:01
Temat postu: Problemy z dostępem do forum
Od wczoraj co jakiś czas zamiast forum wywala zastępczą stronkę od providera ( nazwa.pl )

Jakieś zabiegi na "silniku" i stąd przerwa, czy coś się kaszani ?

Waski - |26 Mar 2014|, 2014 13:27

coś się kaszani - nie wiem tylko czyja to wina
jeśli nazwy to kij z nimi bo robimy im papa i po sprawie
jest szansa że to nazwa.pl kasztani bo nie odpisują na moje zapytania

pablo19 - |26 Mar 2014|, 2014 13:30

Jak odpiszą "U nas działa" to znaczy, że to u nich ;)
ford2fast - |26 Mar 2014|, 2014 13:36

Problemy były już od przedwczoraj :)
Wczoraj zrąbało się na całego :):

pablo19 - |26 Mar 2014|, 2014 13:37

Mówisz, że nacisnąłeś czerwony guzik?
ford2fast - |26 Mar 2014|, 2014 13:41

pablo19 napisał/a:
Mówisz, że nacisnąłeś czerwony guzik?

To był tylko żółty :)
Ostrzeżenie :)

konrad85 - |26 Mar 2014|, 2014 23:18

Potwierdzam-dzisiaj po 30-stu godzinach dobiłem się do forum FST,komunikat nazwa.pl przyprawiał mnie już o mdłości
Waski - |27 Mar 2014|, 2014 08:31

http://komunikaty.nazwa.p...rwerami-active/
http://komunikaty.nazwa.p...erami-active-2/

żółtą kartkę a w zasadzie czerwoną dostała firma NetArt :)
Dziękujemy im już :)
po 2 latach fajnej współpracy w 3 roku popsuli się strasznie podnosząc ceny o 100% :D

trzypion - |27 Mar 2014|, 2014 09:09

Hm... kylos.pl w zastępstwie?
zibi8556 - |23 Lis 2014|, 2014 11:03

Ooo ! brakuje tekstu tłustym drukiem w nagłówku FST :shock: jasność widzę jasność :)
czyżby problemy zostały rozwiązane ?

P.S.
Nudzę się w robocie ;)

ford2fast - |23 Lis 2014|, 2014 12:28

Rok się kończy to i tymczasowość pewnie minęła :)
Speedo - |23 Lis 2014|, 2014 13:25

wyłaczyłem wczoraj bo chyba się zdezaktualizowało trochę ;)
Struna - |23 Lis 2014|, 2014 13:29

Tzn?
Speedo - |23 Lis 2014|, 2014 13:31

Wąski kiedyś się zdenerwował na home.pl bo muliło i chciał przenieść ale chyba mu przeszło?
Struna - |23 Lis 2014|, 2014 13:44

Aha, myślałem że już po przesiadce :)
konrad85 - |8 Lut 2015|, 2015 21:26

sytuacja z dzisiaj-internet ok,wszystkie strony typu onet wp allegro otwierają się migiem a FST kuleje od samego rana,albo nie mogę się zalogować albo wyskakuje error. Pytanie czy tylko u mnie tak jest??
Speedo - |8 Lut 2015|, 2015 21:30

cos pewnie na webd.pl bo u mnie tez kulało, długo trzeba było czekac na reakcje
konrad85 - |8 Lut 2015|, 2015 21:52

u mnie tak samo,posty wysyłały się podwójnie,priv też
xytras - |5 Lut 2016|, 2016 10:14

Witam
mój syn nick Chudy od pewnego czasu nie może się zalogować na forum czy da się coś z tym zrobic


Powered by phpBB modified by Przemo © 2003 phpBB Group